Näytä vastaamattomat viestit | Näytä aktiiviset viestiketjut Tänään on 25 Kesä 2019, 06:04



Vastaa viestiin  [ 2 viestiä ] 
Alfa 156 2003 sedan äänentoisto 
Kirjoittaja Viesti

Liittynyt: 22 Maalis 2019, 14:16
Viestit: 2
Auto: Alfa Romeo 156 -03
Vastaa lainaamalla
Viesti Alfa 156 2003 sedan äänentoisto
alffassa tällänen jännä vika että kaijuttimista ei kuulu ääntä kun ajovalot on päällä mutta kuuluu kun ei ole päällä. Niin olisiko kellään mitää ideaa mistä johtuu


23 Maalis 2019, 00:27
Profiili
Avatar

Liittynyt: 20 Tammi 2004, 02:55
Viestit: 7894
Paikkakunta: Hollola-Lahti +lähialueet
Auto: Arkeen 147 2.0
Pyhään kolmen polkimen 166 3.0
Kourajonossa 156 x4
Vastaa lainaamalla
Viesti Re: Alfa 156 2003 sedan äänentoisto
Virtalukon pohjan liittimet kävisin läpi ekana. Liittimestä saattaa löytyä heikosti kiinni olevaa johtoa.
Toiseksi radio pois, ettei takaata löydy oikosta johtosarjassa.
Kolmantena oviliittimien tarkistus, avaus ja putsaus kontaktispraylla.

_________________
Poikamiehen on helpompi löytää itselleen hyvä nainen, kuin ruosteeton 156.


23 Maalis 2019, 08:11
Profiili
Näytä viestit ajalta:  Järjestä  
Vastaa viestiin   [ 2 viestiä ] 

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Satakolmikolmonen ja 4 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Käännös, Lurttinen, www.phpbbsuomi.com