Näytä vastaamattomat viestit | Näytä aktiiviset viestiketjut Tänään on 20 Syys 2019, 22:11



Vastaa viestiin  [ 6 viestiä ] 
75 Turbon röörit 
Kirjoittaja Viesti
Spiderman
Avatar

Liittynyt: 01 Maalis 2003, 17:27
Viestit: 12121
Paikkakunta: Nurmijärvi
Auto: Spider 2000 Veloce 1979, 75 3.0 i.e. America 1989, Opel patterimopo 2013, C3 2016
Vastaa lainaamalla
Viesti 75 Turbon röörit
Edellinen viesti taisi singahtaa johonkin bittiavaruuteen? :shock: Yritetäänpä uudestaan:

Mahtaisiko kukaan tietää, mihin 75:n turbon jäähdytysnesteen paluuputken pitäisi liittyä? Aika triviaalia tietoa, mutta aina kannattaa yrittää.

_________________
- Epäkelpokeräilijä -


04 Maalis 2003, 10:50
Profiili
Site Admin
Site Admin
Avatar

Liittynyt: 27 Helmi 2003, 18:48
Viestit: 9027
Paikkakunta: Kirkkonummi
Auto: F15 + F20
Vastaa lainaamalla
Viesti 
Kyllä se siellä on mutta voin sinkoa sen toisen sinne nyt!


04 Maalis 2003, 11:10
Profiili
Avatar

Liittynyt: 03 Maalis 2003, 11:14
Viestit: 4519
Paikkakunta: Loimaa
Auto: Ex: Alfetta sedan, 33, 75 Turbo, Sprint, 164 ts, 166 t.s
Alla: Spider -88. "Hopeinen kuu" , 159 2.4 Qrtr SW -09
Vastaa lainaamalla
Viesti 
Vastataan nyt sit täälläkin..=)
Mulla ainakin kulki moottorin takaa aina imusarjan päällä olevalle "jäähdytysnesteen jakotukille"....turbolta lähti metalliputkena aina moottorintaakse kääntyvänä kulmana sitten muuttu letkukse.


04 Maalis 2003, 12:58
Profiili WWW
Spiderman
Avatar

Liittynyt: 01 Maalis 2003, 17:27
Viestit: 12121
Paikkakunta: Nurmijärvi
Auto: Spider 2000 Veloce 1979, 75 3.0 i.e. America 1989, Opel patterimopo 2013, C3 2016
Vastaa lainaamalla
Viesti 
Rolle: Mikähän niitä viestejä risoi? Ei mulla näkynyt kumpikaan kun ne lähetin.

Alfistipohjoosesta: Hyvä, kiitos! Täältähän löytyy vaikka mitä tietoa :crazyeyes:

Täytyypä kertoa tieto etiäppäin Abarthille, juippi ei tällä viikolla pääse nettiin joten nakitti mut kyselemään letkuistansa.

_________________
- Epäkelpokeräilijä -


04 Maalis 2003, 13:56
Profiili
Site Admin
Site Admin
Avatar

Liittynyt: 27 Helmi 2003, 18:48
Viestit: 9027
Paikkakunta: Kirkkonummi
Auto: F15 + F20
Vastaa lainaamalla
Viesti 
Scuderia Rasvanäppi kirjoitti:
Rolle: Mikähän niitä viestejä risoi? Ei mulla näkynyt kumpikaan kun ne lähetin.



Minulla on samanlaisia ongelmia Opera selaimen kanssa. IE:n kanssa toimii hyvin. Johtunee selaimen säädöistä, eli selain pitää olla niin että se aina hakee uuden sivun eikä ota vanhaa muistista. Kokeiles seuraavan kerran reloadaa sivu niin pitäisi näkyä!


04 Maalis 2003, 14:25
Profiili
Spiderman
Avatar

Liittynyt: 01 Maalis 2003, 17:27
Viestit: 12121
Paikkakunta: Nurmijärvi
Auto: Spider 2000 Veloce 1979, 75 3.0 i.e. America 1989, Opel patterimopo 2013, C3 2016
Vastaa lainaamalla
Viesti 
Juu kyllä koitin reloadata, mutta ei auttanut... Nakkasin ne viestit koulun koneelta, olisikohan sillä ollut mitään osuutta asiaan? Kotoa ainakin replyt näyttää toimivan ihan asiallisesti.

_________________
- Epäkelpokeräilijä -


04 Maalis 2003, 14:57
Profiili
Näytä viestit ajalta:  Järjestä  
Vastaa viestiin   [ 6 viestiä ] 

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: arv, JWA ja 6 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Käännös, Lurttinen, www.phpbbsuomi.com