Näytä vastaamattomat viestit | Näytä aktiiviset viestiketjut Tänään on 17 Helmi 2020, 08:19



Vastaa viestiin  [ 36 viestiä ] 
KIIRE! 156 Ei käynnisty! 
Kirjoittaja Viesti

Liittynyt: 13 Touko 2009, 19:17
Viestit: 21
Paikkakunta: Vantaa
Vastaa lainaamalla
Viesti KIIRE! 156 Ei käynnisty!
Elikkäs Alffani ei suostu käynnistymään kuudentunnin seisonnan jälkeen,
Ajoin auton normaalisti ruutuunsa töistä tultuani ja kuudentunnin jälkeen piti asjoille lähteä niin eihän se tietenkään käynnisty. Toimi moitteettomasti aamulla ja päivällä!
Startti pyörii normaalisti.
Kojelaudassa palaa valo "Polttoaineensuihkutuksessa on toiminta häiriö"

Mikä neuvoksi????

Auto on 156 vm. -99

PS. aamulla pitäisi töihin päästä!


17 Helmi 2010, 21:24
Profiili
Avatar

Liittynyt: 09 Helmi 2004, 22:55
Viestit: 601
Paikkakunta: Hki
Auto: -1973 GTJunior 1600 (projekti)
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
NBLO kirjoitti:

Mikä neuvoksi???

PS. aamulla pitäisi töihin päästä!


Olen vähän huonolla tuulella: Mutta ota taksi :mrgreen: Ja tilaa samalla hinuri korjaamolle ;) Kyllä se siitä.

Kannattaa jossian lukea vikakoodit, kertoo varmasti enemmän. Oliko mitään oireita ennen kotiin tuloa?


17 Helmi 2010, 22:02
Profiili
Avatar

Liittynyt: 02 Helmi 2004, 02:59
Viestit: 7449
Paikkakunta: Hämeenkyrö
Auto: 164 Q4 x2, Maserati 430, Chevrolet Volt
Vastaa lainaamalla
Viesti 
Kuulostaako startatessa normaalilta?

Voi olla vaikea löytää vikaa ilman testeriä, eli jos ei aamulla lähde käymään, niin ei taida auttaa kuin viedä korjaamolle.


17 Helmi 2010, 22:02
Profiili WWW

Liittynyt: 13 Touko 2009, 19:17
Viestit: 21
Paikkakunta: Vantaa
Vastaa lainaamalla
Viesti 
Mitään oireita ei ollut ennenkun auton normaalisti sammutin.
Starttikin pyörii ihan normaalisti, ei vaan käynnisty, ei edes "yritä/lupaa"


17 Helmi 2010, 22:04
Profiili
Avatar

Liittynyt: 26 Marras 2003, 04:41
Viestit: 2373
Paikkakunta: Lohja
Auto: 159 JTDm 2.4 aut SW, 146 Ti endurance, Endurance 75 TS
Vastaa lainaamalla
Viesti 
Ei voi kuin veikkailla, mutta yksi syy voisi olla kampiakselin asentotunnistin.

_________________
Kimmo / alfatune.fi


17 Helmi 2010, 22:14
Profiili YIM WWW
Site Admin
Site Admin
Avatar

Liittynyt: 27 Helmi 2003, 18:48
Viestit: 9036
Paikkakunta: Kirkkonummi
Auto: F15 + F20
Vastaa lainaamalla
Viesti 
Voiko ystävämme ILMI hajota noin laakista?

Ajonestokaan se ei ole jos ei code-valo jää palamaan.


17 Helmi 2010, 22:17
Profiili
Avatar

Liittynyt: 15 Helmi 2007, 23:44
Viestit: 689
Vastaa lainaamalla
Viesti 
Ei muutakuin aamulla taksilla töihin(, jos töihin on pakko mennä.)
Oireiden pitkittyessä; jokin muutaman satasen auto alle ja kun Alfa on nipussa niin työnnät sen muutaman satasen auton ojaan. (tai romu-ukko tulee hakemaan pihalta.)

Tällä periaatteella olen tähän asti mennyt.


17 Helmi 2010, 23:41
Profiili
Avatar

Liittynyt: 19 Loka 2009, 09:19
Viestit: 472
Paikkakunta: Villähde
Auto: AR8, 164, GTV, 155, 156:ia, Sprintit, Ducatoja, Camaro, Trans Sport, RSV Mille
Vastaa lainaamalla
Viesti 
kterkkila kirjoitti:
Ei voi kuin veikkailla, mutta yksi syy voisi olla kampiakselin asentotunnistin.


Sama veikkaus. Vikaantunut ILMI ja muut saisivat edes jonkinasteista pauketta putkeen.
Pyörähtääkös bensapumppu kun kääntää virrat päälle?

_________________
En tyytynyt tavanomaiseen.


18 Helmi 2010, 00:15
Profiili
Avatar

Liittynyt: 17 Tammi 2009, 19:29
Viestit: 1568
Paikkakunta: Sisä-Suomi
Auto: Makaronilaatikoita vuodesta 2007
Vastaa lainaamalla
Viesti 
^ Kampiakselin asentotunnistin ei mulla sytyttänyt muita kuin moottorin vikavalon. Mutta minen mistään mitään tiijä. :roll:

_________________
Elämä on kuin koppimopo, välillä tuntuu että menee lujaa mutta todellisuudessa isommat jyrää alleen


18 Helmi 2010, 00:54
Profiili

Liittynyt: 19 Tammi 2010, 20:24
Viestit: 68
Paikkakunta: Iittala
Vastaa lainaamalla
Viesti 
"Väpättääkö" kierroslukumittarin neula kun pyörität startilla? Jos ei, niin tämä on ainakin joissain vehkeissä ollut varma merkki siitä, että YKK/kampuran asennontunnistin on sökö.

Ja se anturi menee usein ns. laakista pimeäksi.

"nimim. CX-Sitikassa aina kaksi YKK -anturia ja 10 millin lenkki hanskalokerossa"


18 Helmi 2010, 08:22
Profiili
Avatar

Liittynyt: 14 Helmi 2004, 00:55
Viestit: 2798
Paikkakunta: Etelä-Pohjanmaa
Vastaa lainaamalla
Viesti 
Kotiresetointi, eli akkua irti jne. Jos "oikea vika", niin eihän siihen auta kuin korjaus.


18 Helmi 2010, 08:44
Profiili
Avatar

Liittynyt: 28 Joulu 2004, 01:13
Viestit: 883
Paikkakunta: Tampere
Vastaa lainaamalla
Viesti 
katiska kirjoitti:
Sama veikkaus. Vikaantunut ILMI ja muut saisivat edes jonkinasteista pauketta putkeen.


Ei välttämättä. Ex V6 tappoi ajosta ILMIn. Kone vain sammui kesken ajon eikä mitään elettäkään uudelleenkäynnistymisestä vaikka sahasi kuinka. ILMIn piuhan kun irroitti niin lähti rykien käyntiin.


18 Helmi 2010, 11:47
Profiili

Liittynyt: 13 Touko 2009, 19:17
Viestit: 21
Paikkakunta: Vantaa
Vastaa lainaamalla
Viesti 
Soittelin päivällä Automilanoon ja kysäisin neuvoja, sanoivat että Kampiakselin asentotunnistin olisi lauennut,

Mutta tänään kun kokeilin käydä käynnistämässä autoa niin se valo ei enään palanutkaan siellä???????


18 Helmi 2010, 13:10
Profiili

Liittynyt: 11 Maalis 2003, 10:58
Viestit: 916
Paikkakunta: Tuusula
Auto: 159 2.0 JTDm SW -11, 147 2.0 TS Collection -09
Vastaa lainaamalla
Viesti 
No käynnistyikö se? Kampuran tunnistin käsittääkseni voi kenkkuilla niin että ollessaan rikkoontumassa kuitenkin välillä toimii, ja yleisimmin kylmänä paremmin kuin lämpimänä.


18 Helmi 2010, 14:46
Profiili

Liittynyt: 13 Touko 2009, 19:17
Viestit: 21
Paikkakunta: Vantaa
Vastaa lainaamalla
Viesti 
Eipä se käynnisty ei, kokeilin jo hätäpäissäni toisella akullakin.
Hinautan auton Auto Milanoon Helsinkiin ensiviikon alussa.

Pikkuhiljaa rupeaa Alfa kyrpimään, jokatoinen viikko auto seisoo pihalla, milloin mikäkin lauennut, laskelmieni mukaan autoon on uponnut rahaa tällä hetkellä 2500-3000euron väliin..

PS. Rupee toi taksilla kulkeminen ottamaan lompakon päälle :)

T: Ei tyytyväinen Alfan omistaja


18 Helmi 2010, 21:35
Profiili
Avatar

Liittynyt: 17 Tammi 2009, 19:29
Viestit: 1568
Paikkakunta: Sisä-Suomi
Auto: Makaronilaatikoita vuodesta 2007
Vastaa lainaamalla
Viesti 
^ Kyllä se siitä, ittelläni uponnut n. 4000€ vuodessa mutta elämän iloja ja onnea ei rahassa mitata. :P

V*tuttaa muakin sillon kun se seisoo ja visa vinkuu mutta kun se liikkuu niin taivas on maanpäällinen. Kampiakselin asentotunnistin ei mansikoita maksa, jos se se on. Osa on 50e ja työ toiset 50e riippuu toki työn hinta paikasta. :wink:

_________________
Elämä on kuin koppimopo, välillä tuntuu että menee lujaa mutta todellisuudessa isommat jyrää alleen


18 Helmi 2010, 22:20
Profiili
Avatar

Liittynyt: 23 Kesä 2003, 06:24
Viestit: 3984
Paikkakunta: Kuusankoski
Auto: GTV V6 TB 1996
"in memoriam"-
156 V6 Q2 2000
Vastaa lainaamalla
Viesti 
Kysytään nyt vielä yksi "perinteinen" joka kerran itselle käynyt.

Eli siirsitkö autoa hyvin lyhyesti kotiintulon jälkeen? Jos käynnistää hyvin lyhyesti ja sammuttaa heti niin voi käydä niin ettei lähde käyntiin kuin kaasupohjassa sahaamalla. Tästä tosin ei kai syty mitään valoa.

Eli jos näin on käynyt niin kaasu pohjaan ja sahaa 10 sekkaa niin lähtee käyntiin paukkeen kera.

Ja rahalla siitä jokatapauksessa selviää. Varsinkin jos käytetyn ostit joka ei ole TLC:ä saanut hetkeen niin pitää varautua muutama palikka vaihtamaan. Kyllä se siitä tasaantuu. Raportoi sitten tänne mikä oli. Anturia itsekin veikkaisin. Ja se on halpa homma.

_________________
Ayrton Senna da Silva forever


20 Helmi 2010, 20:45
Profiili

Liittynyt: 11 Syys 2003, 05:08
Viestit: 152
Paikkakunta: vaasa
Vastaa lainaamalla
Viesti 
NBLO kirjoitti:
Eipä se käynnisty ei, kokeilin jo hätäpäissäni toisella akullakin.
Hinautan auton Auto Milanoon Helsinkiin ensiviikon alussa.

Pikkuhiljaa rupeaa Alfa kyrpimään, jokatoinen viikko auto seisoo pihalla, milloin mikäkin lauennut, laskelmieni mukaan autoon on uponnut rahaa tällä hetkellä 2500-3000euron väliin..

PS. Rupee toi taksilla kulkeminen ottamaan lompakon päälle :)

T: Ei tyytyväinen Alfan omistaja

En nyt kettuile, totean että ehkä et ole alfisti, tietty masokismi näes kuuluu alfistin luonteeseen, silloin kun auto toimii, toimii se niin että sen tekemät kolttoset unohtuu 8)
OT, itselleni antoi Alfa kerran joululahjaksi reiän mäntään, ja siitä seuranneen täysrempan koneelle,,,


20 Helmi 2010, 21:51
Profiili
Avatar

Liittynyt: 30 Syys 2007, 20:28
Viestit: 146
Paikkakunta: Jyväskylä
Auto: Alfetta GT -76
käyttis Pösöö
ex:159 SW 3.2 Q4 -07
ex:156 FL 2.0 JTS -04
ex: 147 2.0 TS -01
Vastaa lainaamalla
Viesti 
Nimimerkki katiska tuossa ylempänä jo kyselikin että pyörähtääkö bensapumppu kun virrat kääntää päälle? Omassa ex. sitikasssa kävi muutaman kerran ilman mitään järkevää syytä sellainen tapaus, että se turvakatkaisin minkä olisi kolari tilanteessa tarkoitus katkaista polttoaineensyöttö, laukesi omiin nimiinsä. Nappia painamallahan tuo taas käyntiin lähti, mutta hetken kesti ennenkun sen tajus tehdä :roll: Eikös tuo nappi alfassa löydy sieltä kuskin jalkatilasta? Siinä olis ilmanen korjaus jos näin hyvä säkä sattuis käymään. Toivotaan ettei mitään suurta ainakaan olis vialla...


20 Helmi 2010, 22:43
Profiili

Liittynyt: 26 Marras 2004, 17:25
Viestit: 156
Paikkakunta: Oulu
Vastaa lainaamalla
Viesti 
Jep, tuo erkan ehdottama nappi löytyy kuskin penkin alta, musta mötikkä jonka päällä on kuminen painike. Kokeilemisen arvoinen juttu.

_________________
On se harmi ku ne autot vetää liian usein väärästä päästä....


21 Helmi 2010, 00:16
Profiili
Avatar

Liittynyt: 19 Loka 2009, 09:19
Viestit: 472
Paikkakunta: Villähde
Auto: AR8, 164, GTV, 155, 156:ia, Sprintit, Ducatoja, Camaro, Trans Sport, RSV Mille
Vastaa lainaamalla
Viesti 
mazza kirjoitti:
Jep, tuo erkan ehdottama nappi löytyy kuskin penkin alta, musta mötikkä jonka päällä on kuminen painike. Kokeilemisen arvoinen juttu.


Inertiakytkimen lisäksi, pa-pumpun rele on tsekkaamisen arvoinen. Rele löytyy akun edessä olevasta relekotelosta (oikea rele löytyy kannen merkinnän perusteella).

_________________
En tyytynyt tavanomaiseen.


21 Helmi 2010, 09:45
Profiili

Liittynyt: 13 Touko 2009, 19:17
Viestit: 21
Paikkakunta: Vantaa
Vastaa lainaamalla
Viesti 
Kiitokset kaikille vastauksista.

Alfa lähti tänään lavetin päällä Automilanoon viikkiin.
Kirjottelen tänne kun saan tietää missä oli vika :)


PS.
Pikkasen nosti lisä vitutusta kun kun keksin vakuutusmaksun olevan myöhässä, soitin vakuutusyhtiöön, ja sanoivat että vakuutus on "purettu"
Omasta pussista meni 120e hinurikuskille, tämä kruunasi koko tapahtuman :D


23 Helmi 2010, 16:15
Profiili
Avatar

Liittynyt: 26 Syys 2009, 19:14
Viestit: 31
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
Täytyy tähän laittaa oma kokemukseni. Epäilin bensapumppua, mutta ajattelin lähteä releistä liikkeelle. PA-pumpun releen vaihdoin -ei vaikutusta. INJ luki releboksi kannessa ja koitin vaihtaa senkin releen. Siinä oli vika, auto lähti käyntiin ja pelaa taas kuin unelma.

_________________
156 3.0 V6, 166 3.0 V6 Super ja BMW 740 IL


08 Maalis 2015, 18:13
Profiili
Avatar

Liittynyt: 12 Joulu 2004, 23:56
Viestit: 3194
Paikkakunta: Akaa
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
Kuskin penkin alla, siinä ihan edessä oleva "roll over" kytkin pompannut ylös?

_________________
..ammattina autoslalom..


08 Maalis 2015, 20:05
Profiili WWW

Liittynyt: 05 Tammi 2012, 15:02
Viestit: 27
Auto: 156 1,9JTD 8v, vm2005
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
Joko on tämä selvinnyt? Itselläni pari kertaa juuri tuo ruiskun rele noussut itsekseen (tod.näk. moottorin värinästä) osittain ylös. Katkaisee matkanteon melko tehokkaasti antaen mitä erikoisempia vikailmoituksia. Mm. VDC system failure tai motor control system failure.


21 Kesä 2015, 17:45
Profiili
Avatar

Liittynyt: 10 Loka 2017, 11:43
Viestit: 42
Paikkakunta: Turku
Auto: 156 2.5 v6 2001
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
onko selvinnyt????????


23 Tammi 2020, 20:25
Profiili

Liittynyt: 08 Loka 2003, 17:31
Viestit: 961
Paikkakunta: Billnäs
Auto: Stelvio JTD
159 JTS
QP V8 Evo
75 2.0 TC
ex.159 Tbi & 159 2.0 JTD, 2x156 TS, GTV V6, 166 JTDm
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
10v vanha ketju :lol:


23 Tammi 2020, 20:34
Profiili
Avatar

Liittynyt: 10 Loka 2017, 11:43
Viestit: 42
Paikkakunta: Turku
Auto: 156 2.5 v6 2001
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
no mutta jos silti olis selvinnyt :D


23 Tammi 2020, 20:36
Profiili
Avatar

Liittynyt: 02 Loka 2018, 18:42
Viestit: 206
Paikkakunta: Tre
Auto: 147
Vastaa lainaamalla
Viesti KIIRE! 156 Ei käynnisty!
Tuskin :)


24 Tammi 2020, 18:30
Profiili
Avatar

Liittynyt: 03 Helmi 2014, 20:51
Viestit: 747
Paikkakunta: Nummela
Auto: 166 2,4 JTDm 20V Sportronic -04
Ex. Alfat: Giulia super 1300
156 Sportwagon 2,0 JTS 16v -03
156 Sportwagon 2,4 JTDm 20v -05
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
Jos se on vielä Automilanossa tutkittavana?

_________________
166 2,4 JTDm 20V Sportronic -04


24 Tammi 2020, 21:52
Profiili

Liittynyt: 08 Loka 2003, 17:31
Viestit: 961
Paikkakunta: Billnäs
Auto: Stelvio JTD
159 JTS
QP V8 Evo
75 2.0 TC
ex.159 Tbi & 159 2.0 JTD, 2x156 TS, GTV V6, 166 JTDm
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
:lol: :lol: :lol: :lol:


30 Tammi 2020, 22:46
Profiili
Avatar

Liittynyt: 03 Touko 2011, 15:05
Viestit: 3569
Paikkakunta: Metsälä
Auto: BMW F34 LCI & E92 Ex: Giulietta MA tct & T-Jet, 166 busso, 2 x MiTo tct, GT JTS
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
^^Ten-hut! There's on officer on deck. :mrgreen:


31 Tammi 2020, 10:30
Profiili
Avatar

Liittynyt: 21 Kesä 2011, 00:17
Viestit: 8016
Paikkakunta: Viiva-k-fisu
Auto: 159 Berlina
128i E88
350i DHC
9000 CD
4C 1:24 TBi
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
No, jos nyt oikein hoksaan niin jnyalfalla on vastaava pulma ja miettii että löytyikö tähän aikoinaan ratkaisua, josko sama auttaisi. Eli sinällään kysymys on ihan validi, vaikka ketju onkin iciwanha.

_________________
Ei mikään oo niin viisas kuin saksalainen insinööri. Tai jos on, niin se on suomalainen poliitikko.


31 Tammi 2020, 10:37
Profiili
Avatar

Liittynyt: 02 Loka 2018, 18:42
Viestit: 206
Paikkakunta: Tre
Auto: 147
Vastaa lainaamalla
Viesti KIIRE! 156 Ei käynnisty!
Eli palataan taas 10-vuoden päästä asiaan.


31 Tammi 2020, 12:51
Profiili
Avatar

Liittynyt: 23 Kesä 2003, 06:24
Viestit: 3984
Paikkakunta: Kuusankoski
Auto: GTV V6 TB 1996
"in memoriam"-
156 V6 Q2 2000
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
Tämän tyyppiset ketjut on ikävän yleisiä (eikä vain Alfa foorumilla) ja turhauttavia. Raportoidaan ongelma mutta ei sitä mikä asian ratkaisi. Sitten myöhemmin joku etsintä toiminolla katsoo apua itselleen ja innostuu että "ihan samat oireet" vain huomatakseen että mittän vastausta ei ole :roll:

_________________
Ayrton Senna da Silva forever


03 Helmi 2020, 10:19
Profiili
Site Admin
Site Admin
Avatar

Liittynyt: 27 Helmi 2003, 18:48
Viestit: 9036
Paikkakunta: Kirkkonummi
Auto: F15 + F20
Vastaa lainaamalla
Viesti Re: KIIRE! 156 Ei käynnisty!
Jokaisesta kysymyksestä 100 euron vakuus, joka vapautetaan, kun jaetaan ratkaisu :o:


03 Helmi 2020, 22:18
Profiili
Näytä viestit ajalta:  Järjestä  
Vastaa viestiin   [ 36 viestiä ] 

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Google [Bot], Ja_Ri ja 27 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Käännös, Lurttinen, www.phpbbsuomi.com