Näytä vastaamattomat viestit | Näytä aktiiviset viestiketjut Tänään on 16 Loka 2019, 20:02



Vastaa viestiin  [ 14 viestiä ] 
156 v6 huono tyhjäkäynti 
Kirjoittaja Viesti

Liittynyt: 19 Huhti 2013, 20:46
Viestit: 37
Auto: Alfaromeo 156 V6
Vastaa lainaamalla
Viesti 156 v6 huono tyhjäkäynti
no niin tuli eilen hankittua tollanen v6 alfa,ja nyt tarvisin hyviä neuvoja.

elikkä tyhjäkäynti noin 600 välillä 800 aaltoilee ja sitte koko auto tärisee todella epätasane tyhjäkäynti.
missä vois olla vika?


13 Loka 2013, 19:16
Profiili
Avatar

Liittynyt: 25 Touko 2006, 10:42
Viestit: 3075
Paikkakunta: Laihela
Auto: 166JTD
GTV 2.0V6TB
75 V6
Lancia Thesis
ex:ex147 1,6TS, 147 Selespeed, 156 Selespeed, 166V6 3.0, 15516vx2, 156TS, 164V6,156 1.9JTD,
156 2.4JTD, 159 2.2JTS, 156 2.5V6x2, 147JTD,
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Ei käy kaikilla pytyillä, puolat, tulpat, suuttimet. jako pielessä, puristukset hukassa, kansi pahvi/pahvit paskana. Noista on hyvä aloittaa. :lol:


13 Loka 2013, 19:23
Profiili

Liittynyt: 06 Kesä 2003, 07:14
Viestit: 2452
Paikkakunta: Keuruu
Auto: ex:
159 tbi ti, jtdm 16V
156ts, sele, V6x4, JTDm16V, GTA
GT jts
147 jtdm
155 2.0 ts 16
166 3.0
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Aika hyvä aloituslista 8)

Onko konehuone just pesty? Eli vettä voi mahdollisesti olla sytytystulpan koloissa..
Puolavian sais näkyviin testerillä.

Jakohihnan vaihto jos on lähellä niin samalla uudet tulpat on helppo laittaa.

_________________
Abarth 500 Esseesse


13 Loka 2013, 19:50
Profiili

Liittynyt: 19 Huhti 2013, 20:46
Viestit: 37
Auto: Alfaromeo 156 V6
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Jalamari kirjoitti:
Ei käy kaikilla pytyillä, puolat, tulpat, suuttimet. jako pielessä, puristukset hukassa, kansi pahvi/pahvit paskana. Noista on hyvä aloittaa. :lol:

aika pitkä lista :) tulpat on vaihdettu ja tuo ongelma on vaan tyhjäkäynnillä,kun antaa jenkaa niin aivan hyvin vetää ja pelaa.
eikö tuo suutin ongelma sytyttäis vikavalon?


13 Loka 2013, 20:11
Profiili
Avatar

Liittynyt: 25 Touko 2006, 10:42
Viestit: 3075
Paikkakunta: Laihela
Auto: 166JTD
GTV 2.0V6TB
75 V6
Lancia Thesis
ex:ex147 1,6TS, 147 Selespeed, 156 Selespeed, 166V6 3.0, 15516vx2, 156TS, 164V6,156 1.9JTD,
156 2.4JTD, 159 2.2JTS, 156 2.5V6x2, 147JTD,
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
lisätään vielä rikkinäinen imuletku.


13 Loka 2013, 20:20
Profiili
Avatar

Liittynyt: 07 Huhti 2005, 10:30
Viestit: 649
Paikkakunta: Jyväskylä
Auto: ex:156 v6 2,5 24v -98
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Minulla auttoi imuputken vaihto huonoon tyhjäkäyntiin. Välillä tyhjäkäynti oli normaali ja välillä aaltoili, joskus taas koko mylly hetken tärisi. Imuputki näytti päällisin puolin ihan ehjälle, mutta kun irroitin sen niin haitariosan alapinnalta löytyi pari haavaa. Uusi putki korjasi täysin tilanteen. Tein vielä ECU-resetin ja kone alkoi käydä kuin uusi! :lol:


13 Loka 2013, 20:36
Profiili

Liittynyt: 18 Touko 2010, 19:30
Viestit: 1789
Auto: TDCi, M3 EX.159JTS,156(2.0TS, V6, Sele)
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
vielä yksi vaihtoehto, mikä minulla oli. Eli tyhjäkäynti seilaili ja saattoi sammuakkin ennen kuin puhdistin kaasuläpän.


14 Loka 2013, 05:55
Profiili

Liittynyt: 19 Huhti 2013, 20:46
Viestit: 37
Auto: Alfaromeo 156 V6
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
scatmanne kirjoitti:
no niin tuli eilen hankittua tollanen v6 alfa,ja nyt tarvisin hyviä neuvoja.

elikkä tyhjäkäynti noin 600 välillä 800 aaltoilee ja sitte koko auto tärisee todella epätasane tyhjäkäynti.
missä vois olla vika?


tähän vielä lisäys että kone käy hyvin kylmänä(eli varmaan ku ryyppy on päällä) mutta senjälkee ku alkaa lämmetä niin alkaa myös käymää huonommi ja mitä lämpösempi sen huonommin käy. voisko ilmamassa mittarissa olla vika?


14 Loka 2013, 20:11
Profiili
Avatar

Liittynyt: 28 Loka 2004, 13:54
Viestit: 1876
Paikkakunta: Hki
Auto: La macchina: GT 3,2
La moto: Duca 1199S Panigale
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Jaahas, omaan autooni (GT 3.2) tuli täsmälleen samanlainen vika kuin tämän vanhan ketjun aloittajalla, eli tyhjäkäynti vaeltaa 600-800 rpm ja täristää. Myös alakierrosvääntö on hukassa. Kierroksilla toimii lähes normaalisti.

Olisiko tuossa nyt sitten imuputkessa halkeamia..? Noh, tiistaiksi varasin ajan MKH:lta.

Edit. Lisätään vielä, että kylmänä, kun rikastin on pelissä, kone toimii normaalisti. Mutta koneen lämmettyä ja rikastimen mentyä pois päältä, tyhjäkäynti muuttuu aaltoilevaksi ja kone alkaa välillä täristää. Höh..?

Edit 2. Gaytee sitten korjasi itsensä; vika katosi reippaan moottoritiellä ajon jälkeen. Olisikohan ollut koneessa vain karstaa..? Noh, seurataan tilannetta.

_________________
Alfa Romeo - Una macchina vera dell'autista!


06 Huhti 2019, 13:46
Profiili
Avatar

Liittynyt: 09 Marras 2007, 12:55
Viestit: 259
Paikkakunta: Jakkula
Auto: Alfa 159 3.2 Q4, Alfa GT 3.2, Alfa Romeo GTV6, Alfa Romeo GTV 2.0TS, Honda VFR, Toyota Proace / Ex Alfa 159 1.9 JTS, Alfa Romeo Sprint 1.5 QV, Alfa Romeo 33 1.7 16V, Alfa Romeo 156 2.0 TS SW, 2 x Alfa Romeo 156 2.5 V6, Alfa Romeo 147 2.0 TS
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Kannattaa tarkistaa ennen muita toimenpiteitä kaasuläppäkotelo. Sinne tuppaa kertymään likaa/karstaa -> läppä alkaa jumittamaan joutokäynnillä. Käy huonosti ja saattaa myös sammahtaa risteyksiin pysähdyttäessä.

Huolellinen puhdistus ja taas toimii.

_________________
rakkaudesta rautaan...


11 Huhti 2019, 06:55
Profiili

Liittynyt: 18 Touko 2010, 19:30
Viestit: 1789
Auto: TDCi, M3 EX.159JTS,156(2.0TS, V6, Sele)
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Vesa AJ kirjoitti:
Kannattaa tarkistaa ennen muita toimenpiteitä kaasuläppäkotelo. Sinne tuppaa kertymään likaa/karstaa -> läppä alkaa jumittamaan joutokäynnillä. Käy huonosti ja saattaa myös sammahtaa risteyksiin pysähdyttäessä.

Huolellinen puhdistus ja taas toimii.


Samaa olin ehdottanu tuossa ylempänä vuonna 2013 :lol: aika vierähtää.. Mutta samaa muistelisin että huonosti kävi ainakin lämpimänä ja sammu välillä kun laski kytkinpolkimen vauhdissa. Eikä ollut edes mahdottoman likaisen näköinen.


11 Huhti 2019, 07:33
Profiili
Avatar

Liittynyt: 03 Tammi 2004, 18:55
Viestit: 4627
Paikkakunta: Nokia
Auto: 1.3 TC, 1.3 Boxer, 1.6 TC, 6C TB, 2.0 CRDi, 2.2 TDCi
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Imupuolella jossain ilmin jälkeen vuotoa? Seokset menee liian laihalle.

_________________
Alfaholismia vuodesta 2001


11 Huhti 2019, 19:06
Profiili
Avatar

Liittynyt: 28 Loka 2004, 13:54
Viestit: 1876
Paikkakunta: Hki
Auto: La macchina: GT 3,2
La moto: Duca 1199S Panigale
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Kiitoksia herroille vinkeistä.

Tällä hetkellä Busso toimii normaalisti ilman oireita.

Jos vika uusiutuu, pitää alkaa tutkimaan nuita kohteita.

_________________
Alfa Romeo - Una macchina vera dell'autista!


11 Huhti 2019, 19:46
Profiili
Avatar

Liittynyt: 07 Huhti 2005, 10:30
Viestit: 649
Paikkakunta: Jyväskylä
Auto: ex:156 v6 2,5 24v -98
Vastaa lainaamalla
Viesti Re: 156 v6 huono tyhjäkäynti
Mulla aikoinaan ryppyili 1998 mallinen 156 v6. Välillä tyhjäkäynti ryki, välillä veto hiipu kunnes lopulta tuli totaalinen blac out. Hetki paikoillaan , start ja käynnissä. Moottorille tehtiin vaikka mitä. Vaihdettiin sitä ja tätä. Aina toimenpiteiden jälkeen tuntui että nyt pelaa, kunnes esim. yön yli seisottuaan oli taas tyhjäkäynti "persiellään". Sitten huomasin että kun tekee ECU-resetin niin taas käy ja kukkuu. Kunnes taas jonain aamuna venäläistyylinen tähtimoottorikäynti palasi. Viimein laitoin kojelaudalle jännitemittarin. Ja siinähän se näkyi! Välillä ei ladannut ollenkaan. Ja latauksen merkkivalo ei syttynyt! Jotenkin tuo lataa, ei lataa tilanne sotki ECUa. Korjaamolla boch testerillä testasivat latauksen ja se näytti kaiken olevan ok! Niin.... sillä kertaa. Päätin kumminkin että suuritöisyydestään huolimatta laturi vaihdetaan! Olihan se taas iso kustannuserä. Laturi oli sitä paitsi jo kerran aiemminkin vaihdettu. Uusi laturi ja ECU-resetti.... ongelmat olivat siltä osin poissa. Koville otti että syy löytyi. Tulipahan kumminkin muutakin uusittua. :) Jälkeenpäin mietittynä kaikki tais alkaa kun jouduin tien päällä hirveään kaato sateeseen. Sillä kertaa syttyi minuuteiksi latausvalo, mutta varsinaiset ongelmat alkoivat vasta päiviä myöhemmin. Jos olis ollut jännitemittari kytkettynä alun alkaen niin vika olisi paljastunut heti.

Alfa lienee edelleen liikenteessä jossakin Kouvolan seudulla?


12 Huhti 2019, 11:40
Profiili
Näytä viestit ajalta:  Järjestä  
Vastaa viestiin   [ 14 viestiä ] 

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 6 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Käännös, Lurttinen, www.phpbbsuomi.com